ユーザ用ツール

サイト用ツール


linux:build_git

差分

この文書の現在のバージョンと選択したバージョンの差分を表示します。

この比較画面にリンクする

両方とも前のリビジョン 前のリビジョン
次のリビジョン
前のリビジョン
linux:build_git [2019/01/17 09:24]
ともやん [ソースインストール]
linux:build_git [2019/05/18 02:23] (現在)
ライン 16: ライン 16:
 <​code>​ <​code>​
 $ sudo yum-builddep ~/​rpmbuild/​SPECS/​git.spec $ sudo yum-builddep ~/​rpmbuild/​SPECS/​git.spec
 +読み込んだプラグイン:​refresh-packagekit
 +Getting requirements for /​home/​tomoyan/​rpmbuild/​SPECS/​git.spec
 +Error: asciidoc >= 8.4.1 のパッケージが見つかりません
 </​code>​ </​code>​
linux/build_git.txt · 最終更新: 2019/05/18 02:23 (外部編集)